Problema con el úlimo parche.

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con el úlimo parche.

Mensaje por feeeer el Miér 26 Sep 2012 - 23:09

Hace 2 ó 3 días hubo un parche creo, terminé ya de descargarlo pero el CA no se inicia, cuando doy doble click empieza a descargarse los ultimos 30 KB (osea dura 1 seg. en descargarse) y cuando termina, se reinician esos mismos 30 KB, y así sucesivamente y no sale de ahí, no se si me expliqué.

A ver si alguien tiene el mismo problema o sabe como solucionarlo.
Gracias.

feeeer
Especialista
Especialista

Edad : 22
Localización : Chihuahua, Mexico
Cantidad de envíos : 479

http://www.youtube.com/user/iLaaTiin1KilleeR?feature=chclk

Volver arriba Ir abajo

Re: Problema con el úlimo parche.

Mensaje por PizzaHead el Jue 27 Sep 2012 - 14:55

Qué extraño, lo malo es que ya Nexon no saca los "patchers" a solas sino toda la instalación.

Prueba ejecutando como administrador el CombatArms.exe de la carpeta del CA, también checa que lo que son los servicios de Visual C++, .NET Framework estén actualizados, eso lo puedes checar desde el centro de Windows Update.

Saludos.

PizzaHead
Veterano
Veterano

Edad : 30
Localización : México D.F.
Cantidad de envíos : 1098

Volver arriba Ir abajo

Re: Problema con el úlimo parche.

Mensaje por feeeer el Vie 28 Sep 2012 - 17:18

Gracias por la ayuda, reinstalé y se solucionó el problema.

feeeer
Especialista
Especialista

Edad : 22
Localización : Chihuahua, Mexico
Cantidad de envíos : 479

http://www.youtube.com/user/iLaaTiin1KilleeR?feature=chclk

Volver arriba Ir abajo

Re: Problema con el úlimo parche.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.